dynaTrace AJAX Edition和浏览器

dynaTrace AJAX Edition 3.8支持ie(9/10)和Firefox(15/16)选择的时候注意浏览器版本,否则dynaTrace 扩展插件会被禁用。

dynaTrace AJAX Edition需要设置浏览器路径,如果未设置或浏览器路径不正确,会提示不能打开浏览器。

设置浏览器路径的方法:打开设置(preferences)—Preferences窗口下部Launch Configurations项即可设置安装Internet Explorer和Firefox的路径。

Leave a Reply

电子邮件地址不会被公开。 必填项已用*标注